Johannesburg (JNB2) Data Centre Unavailable
Incident Report for Symantec Web Security Service
Resolved
Johannesburg (JNB2) data center is fully operational. This incident is resolved.
Posted Mar 29, 2021 - 17:21 UTC
Monitoring
We have identified the underlying cause impacting the data centre connectivity and the services has been restored. We will provide additional updates as new information becomes available.
Posted Mar 29, 2021 - 05:34 UTC
Investigating
The Johannesburg (JNB2) data centre is currently unavailable. We are investigating the issue and will provide additional information as new information becomes available.

IPSEC customers are requested to bring up their secondary tunnel (if configured) while we work towards resolving this incident.
Posted Mar 29, 2021 - 03:30 UTC
This incident affected: Data Centers - Europe, Middle East & Africa (Johannesburg (JNB2)).