Frankfurt (GDEFR1) Data Centre Unavailable
Incident Report for Symantec Web Security Service
Resolved
Frankfurt (GDEFR1) data center is fully operational. This incident is resolved.
Posted Mar 22, 2021 - 15:58 UTC
Monitoring
A fix has been implemented and the Frankfurt (GDEFR1) Site connectivity has been restored.

We are closely monitoring the service and will provide updates as new information becomes available.
Posted Mar 22, 2021 - 03:20 UTC
Identified
We have identified the cause of this issue and are working on a fix. We will provide an update as soon as new information is available.
Posted Mar 22, 2021 - 02:06 UTC
Update
We continue to investigate the connectivity issue in the Frankfurt (GDEFR1) data center that some customers are experiencing. An update will be provided as new information becomes available.
Posted Mar 22, 2021 - 01:50 UTC
Investigating
The Frankfurt (GDEFR1) data center is currently unavailable. We are investigating the issue and will provide additional information as new information becomes available.

IPSEC customers are requested to bring up their secondary tunnel (if configured) while we work towards resolving this incident.
Posted Mar 21, 2021 - 23:00 UTC
This incident affected: Data Centers - Europe, Middle East & Africa (Frankfurt (GDEFR1)).