IPSec Tunnel Disconnection Issue
Incident Report for Symantec Web Security Service
Resolved
As per our investigation, this issue was incorrectly classified as an incident. Customers with the correct configuration will experience no issues using IPsec tunnel with Certificate Based authentication. This incident is resolved.
Posted Apr 06, 2021 - 13:47 UTC
Investigating
We are investigating reports of an issue impacting customers using IPsec tunnel with Certificate Based authentication. Impacted customers may see their IPsec tunnel disconnect and not come back up. All other connection methods remain operational.

We are investigating the issue and will provide additional updates as new information becomes available. Please note that all other aspects of our Web Security Service remain functional.
Posted Apr 06, 2021 - 12:06 UTC
This incident affected: Data Centers - Europe, Middle East & Africa (Amsterdam (GNLAM1), Bucharest (GROBU1), Copenhagen (GDKCP1), Dubai (GAEDX1), Dublin (GIEDU1), Frankfurt (GDEFR1), Helsinki (GFIHE1), Johannesburg (JNB2), London (GGBLR), Madrid (GESMA1), Middlesex (GGBLO1), Milan (GITMI1), Munich (GDEMU), Oslo (GNOOS1), Paris (GFRPA1), Stockholm (GSESK1), Tel Aviv (GILTA1), Turin (GITTU1), Zurich (GCHZU1), Dubai (GAEDX2)), Data Centers - Americas (Buenos Aires (GARBA1), Des Moines (GUSDM1), Des Moines (GUSDM2), Des Moines (GUSDM3), Las Vegas (GUSLV1), Mexico City (GMXMC1), Columbia (GUSCO1), Montreal (GCAMO1), Washington, DC (GUSAS2), Los Angeles (GUSLA1), Sao Paulo (GBRSP1), Portland (GUSPO1), Toronto (GCATO1), Washington, DC (GUSAS1)), and Data Centers - Asia Pacific (Auckland (GNZAU1), Beijing (PEK1), Mumbai (GINMU2), Hong Kong (GCNHK1), Mumbai (GINMU1), Osaka (GJPOS1), Seoul (GKRSE1), Shanghai (SHA1), Singapore (GSGRS1), Sydney (GAUSY1), Taipei (GTWTA1), Tokyo (GJPTK), Wellington (GNZWL)).